ENDNOTE®
for Systematic Reviews

Dr. Fintan Bracken
Why use EndNote for systematic reviews?

- Easily manage large numbers of references
- Import references automatically from databases
- Remove duplicate references
- Record details of where reference was obtained (e.g. database, date, search statement) – Groups & Custom Fields
- Record progress of interlibrary loans (ordered/received) – Custom Fields & Smart Groups
- Annotate/code references for inclusion, exclusion, background – Custom Fields & Smart Groups
Why use EndNote for systematic reviews?

- Export references for screening in a separate tool such as Rayyan ([https://rayyan.qcri.org/](https://rayyan.qcri.org/)) or Covidence ([www.covidence.org](http://www.covidence.org))
- Create citations & reference lists when writing
- Create reference lists of papers included/excluded
- Share your EndNote library with up to 14 co-authors working on the review with EndNote X7 & EndNote Online
1. Set up Groups

Set up the following Groups:

- 1. Scopus 09022017
- 2. WoS 09022017
- 3. ASC 09022017
2. Search Databases & Export Results

• Search for records from 2016 to 2017 with the term “bibliometrics” in the following databases:

  1. Scopus
  2. Web of Science
  3. Academic Search Complete

• Search using the default fields for the database i.e. Article title, Abstract, Keywords for Scopus; Topic for Web of Science; Select a Field (optional) for Academic Search Complete – note this searches all authors, all subjects, all keywords, all title info (including source title) and all abstracts.
3. Record Details of Search

- Record details of where all references were obtained (i.e. database, date, search statement) using the “Research Notes” field via Change/Move/Copy Fields option under Tools.

- See our LibGuide and Step 3 of this guide by The University of Sydney for detailed instructions.
4. Remove Duplicates

To remove all duplicate references from your library at the same time:

1. First select the All References group
2. Then go to References > Find Duplicates
3. Click Cancel on the dialog box that opens
4. Then drag all shaded references in to the Trash group

See tutorial at: https://youtu.be/wEnwIvKr6UU
5. Create Custom Fields

- Create custom field for:
  - Included

- See Step 6 of this guide by The University of Sydney for detailed instructions
6. Create Smart Groups

- Create Smart Groups for when the custom field “Included” contains the following:
  - Y
  - N
  - B

- See tutorial on Smart Group at https://youtu.be/J6Vtg9JvuJo
7. Exporting References

Select references you wish to export (highlighted in blue)

- File → Export
- Save as type: Text File.txt
- Output style: RefMan (RIS) Export
- Change File name extension from .txt to .ris

To see extensions of files in Windows 7 go to Start → Control Panel → Appearance and Personalisation → Folder Options → View → Untick “Hide extensions for know file types”
8. Screening using Rayyan

- Sign up for an account at https://rayyan.qcri.org/
- Create a new review entitled “Bibliometrics”
- Upload references by selecting the .ris file you exported from EndNote
- Click “Continue” and then click on “Uploaded References…” under the “Search methods” heading on the left of the screen
- Select an article and begin screening
- See video on features of Rayyan: https://www.youtube.com/watch?v=irAQQgFMs4
Overview of Tools

- Screening – Abstrackr (Free)
- Screening, Full-text upload, Quality assessment & Export – Covidence (Subscription)
- Screening, Full-text upload & Export – Rayyan (Free)
- In-depth qualitative data analysis on text-based and/or multimedia information – Nvivo (UL has licence)
Paediatric neurodisability in Uganda

Journal: Developmental Medicine and Child Neurology

Authors: C. Bodey

Introduction: The work of a UK neurodisability trainee in a government teaching hospital serving southwest Uganda (50% population <14y) is described. Participants and Methods: Outpatient data were collected by consecutively recording new patients (<14y) attending neurodisability clinic during October 2010–June 2011. Inpatient data were collected using a 1-month sample of admissions (June 2011). Results: The day begins with handover and ward-round of 120 children/neonates (60 beds). During June 2011: 344 admissions, 10% died. Neurological presentations included status epilepticus, cerebral malaria and meningitis, spina bifida and birth asphyxia. Available investigations included haematocrit and CSF analysis. Before evening rounds, audit/research was completed. In weekly neurodisability clinic 28 new patients had cerebral palsy: 68% bilateral spastic, 21% unilateral spastic, 18% dystonic. Aetiologies were determined by history: 21% presumed prenatal, 50% perinatal (57% birth asphyxia, 21% keriateriscus, 28% infections, 7% prematurity), 29% postnatal, usually infection (75%). Management included referral to a rehabilitation centre. Thirty-two had diagnoses of epilepsy: 41% idiopathic, 19% presumed symptomatic, 40% symptomatic due to previous bacterial/TV meningitis or cerebral malaria. Seizure types were generalized (60%) or focal (34%). Available treatments were Phenobarbitone or carbamazepine. Thirty children had other diagnoses, including chromosomal disorders (30%), psychiatric disorders (tics, panic attacks), headaches and neuromuscular disease.

Conclusion: Working in Uganda was invaluable. Skills were acquired in optimal use of scarce resources, clinical diagnosis, time management/prioritization and pragmatic management decisions taking into account the quality of life of the child/family. all skills increasingly relevant to neurodisability paediatricians working in the NHS.

Keywords:

ID: 5132923
Covidence www.covidence.org

Title and abstract screening

Screen references 1211  Resolve conflicts 0  Awaiting other reviewer 22  Irrelevant references 0

Hide abstract & IDs  View history  Add a note

No
Maybe
Yes

Severe neuropathic ulcer and fungal dermatitis in a patient with spina bifida
Haseki Tip Bulletin 2013;51(4):186-189
2013

Spina bifida (SB) is a congenital abnormality characterized by incomplete closure of the neural tube early in gestation. The incidence of SB is 4-5 per 10000 live births. In SB sitia, the spinal cord protrudes through the spinal column, resulting in nerve damage depending on the location and the size of the spinal lesion, and physical disabilities including lower limb paralysis and disrupted bladder or bowel function. Pressure ulcers due to the position of the patient and the skin lesions may develop and be underdiagnosed while the most common and severe medical problems are focused on. In this case report, we present an eleven-year-old SB patient who was admitted with urinary tract infection and hypertension and had bilateral gluteal dermatitis and severe pressure ulcer on his right knee. We aimed to draw attention to local complications which may appear during follow-up throughout life and decrease the quality of life.

An exceptional case of complete lumbosacral spine duplication and open myelomeningocele in adulthood: Case report
2010

No
Maybe
Yes
Fetal surgery: a critical review

Therapeutic fetal surgical procedures are predicated upon the ability to make an accurate fetal diagnosis. The earliest open fetal surgical procedures were introduced in the 1960s to treat Rh isoimmunization. They were introduced when it became possible to predict impending fetal demise. Open procedures were abandoned when percutaneous approaches proved superior. The introduction of fetal ultrasound allowed the diagnosis of other congenital anomalies, some being amenable to fetal interventions. Open fetal surgical procedures were initially utilised, with significant maternal morbidity. For some anomalies, percutaneous approaches became favoured. In general, all of these procedures involved significant risks to the mother, to save a baby that was likely to die before or shortly after birth without fetal intervention. Fetal repair for myelomeningocele was a “sea change” in approach. The same maternal risks were taken to improve the quality of life of the affected fetus, not save its life. The completion of the MOMs Trial has occasioned a “tsunami” of centres in North America applying this approach. Others are attempting percutaneous repairs, with mixed results. This paper reviews the history of fetal surgery, focusing on the themes of the tension between accurate diagnosis and prognosis and open versus “minimally invasive” approaches.

System Id: 3865243

Source: records.ris [Private]

Publication Types: Journal Article

Topics: tension | surgical technique | rhesus isoimmunization | quality of life | prognosis | North America | meningomyelocele | maternal morbidity | infant | human | fetus surgery | fetus echography | fetus death | fetus | diagnosis

Authors: Kitagawa H, Pringle K.C.
Systematic Reviews: Managing Records (EndNote)

Managing Records with EndNote

EndNote is a type of reference management software which allows you to import references from the databases that you will search when conducting your systematic review. EndNote is available in both Desktop and Online versions. It is recommended that the Desktop version (EndNote X7) is used primarily due to the high volume of references imported from databases during a systematic review.

Importing references from databases searches is usually straightforward, and generally involves the following steps:

1. Search a database
2. Mark the records you want to save
3. Select the database's direct export option for EndNote or RIS
4. Select the EndNote library you wish to export the records to

If you have any problems or need more information check out the Referencing and EndNote Libguide.

Annotating References with Database Details

You can add notes to all of the references imported from a database automatically by using EndNote's Change/Move/Copy Fields function.

1. First select all of the references you have imported from the database by going to the Imported References group
2. Then go to Tools > Change/Move/Copy Fields...
3. In Change Fields select Research Notes as the field
4. Choose Insert before field's text
5. Type in your notes such as the name of the database, saved search name, date searched, etc
6. Click OK

The text will be added to the Research Notes field of all the selected references.

Abstrackr

Abstrackr is a web-application that makes the reference screening process of systematic reviews easier. It is a collaborative tool that facilitates screening of references (and their abstracts) by multiple reviewers in tandem. References and abstracts are imported and then screened by participants. For more information on abstrackr and how to use it visit their help page.
Additional Information on using EndNote for Systematic Reviews

- Managing Systematic Review Search Results using EndNote - From the University of Sydney

Referencing & EndNote: EndNote Desktop

The Glucksman Library's guide to referencing and using EndNote in the University of Limerick.

What is EndNote?

EndNote is a type of reference management software which allows you to create your own reference database and then to use that database to generate a bibliography in your papers, books and theses. It is available in both Desktop and Online versions with EndNote X7 being the current Desktop version.

EndNote helps users:

- Gather references automatically from databases;
- Format documents and citations instantly in a variety of styles;
- Generate bibliographies;
- Create and organise a personal research database of references, images and PDFs;
- Share citations with colleagues.

EndNote Workshops

Below is the list of upcoming EndNote Desktop tutorials. To see more details and to book a place please click on the link for the tutorial.

Upcoming Events

EndNote for Windows on the Desktop and Online: A Clas...

EndNote for Windows Desktop and Online

Help

Training material and useful guides to EndNote Desktop from EndNote.com:

- Getting Started Guide - Windows
- Getting Started Guide - Mac
- Quick Reference Guide - Windows
- Quick Reference Guide - Mac
- EndNote Training
- EndNote YouTube Training Channel
- EndNote FAQs
- EndNote X7 Manual
- EndNote Support
- How to share your EndNote library

Finding Additional Referencing Styles

EndNote offers more than 6,000 bibliographic styles, so if the style you are looking for is not on the EndNote version you have you can check the online list to download the one you want at http://endnote.com/downloads/styles.

1. Search for the journal or style name under the Style or Journal Name field
2. Click the the Download button to the right of the required style
3. Double-click the style file and it should open in EndNote
4. In EndNote, go to “File” & choose “Save As”. Replace the word “copy” with your style's name & click “Save”.

http://libguides.ul.ie/referencing-endnote
Further Support

- If you have questions on using EndNote for systematic reviews then contact

- Fintan Bracken - Tel: 061 23 3241 / Email: fintan.bracken@ul.ie

Please fill out a very short Feedback Form at this link

Thank You